<!DOCTYPE html><html lang="es">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Inician festejos del 210 Aniversario del Inicio de la Independencia</title>
<meta property="og:site_name" content="Intolerancia Diario" /><meta property="fb:admins" content="[need-value-here]" /><meta property="fb:app_id" content="2458871897488092" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google-site-verification" content="3Kjvdcv43EX9ZeO6P4vgYuVtPrpFWoQ0StLBebMtz1I" /><meta name="description" content="Encabeza el Gobernador ceremonia de colocación del Bando Solemne en Dolores Hidalgo.&amp;nbsp;“La unidad de la sociedad es el punto de partida para enfrentar los retos”, dijo el Mandatario." /><meta name="keywords" content="Guanajuato,Grito de Independencia" /><meta name="author" content="Redacción Intolerancia " /><meta name="alternativeHeadline" itemprop="alternativeHeadline" content="Inician festejos del 210 Aniversario del Inicio de la Independencia - IntoleranciaDiario.com" /><meta property="article:tag" content="Guanajuato" /><meta property="article:tag" content="Grito de Independencia" /><meta property="og:type" content="article" /><meta property="og:title" content="Inician festejos del 210 Aniversario del Inicio de la Independencia" /><meta property="og:url" content="https://intoleranciadiario.com/articles/2020/09/11/966861-inician-festejos-del-210-aniversario-del-inicio-de-la-independencia.html" /><meta property="og:description" content="Encabeza el Gobernador ceremonia de colocación del Bando Solemne en Dolores Hidalgo.&amp;nbsp;“La unidad de la sociedad es el punto de partida para enfrentar los retos”, dijo el Mandatario." /><meta property="og:updated_time" content="2020-09-12T01:56:00-05:00" /><meta property="og:image" content="https://img.intoleranciadiario.com/images/social_whatsapp-image-2020-09-11-at-8-44-37-pm-1599876335228.jpeg" /><meta name="DC.title" lang="mx" content="Inician festejos del 210 Aniversario del Inicio de la Independencia" /><meta name="DC.description" lang="mx" content="Encabeza el Gobernador ceremonia de colocación del Bando Solemne en Dolores Hidalgo.&amp;nbsp;“La unidad de la sociedad es el punto de partida para enfrentar los retos”, dijo el Mandatario." /><meta name="DC.creator" content="intoleranciadiario.com" /><meta name="DC.publisher" content="intoleranciadiario.com" /><meta name="DC.date" content="2020-09-12T01:56:00-05:00" /><meta name="DC.date.issued" content="2020-09-12T01:56:00-05:00" /><meta name="DC.language" content="mx" /><meta property="article:modified_time" content="2020-09-12T02:16:17-05:00" /><meta property="article:published_time" content="2020-09-12T01:56:00-05:00" /><meta property="article:section" content="Nacional" /><meta name="twitter:site" content="@IntoleranciaID" /><meta name="twitter:title" content="Inician festejos del 210 Aniversario del Inicio de la Independencia" /><meta name="twitter:description" content="Encabeza el Gobernador ceremonia de colocación del Bando Solemne en Dolores Hidalgo.&amp;nbsp;“La unidad de la sociedad es el punto de partida para enfrentar los retos”, dijo el Mandatario." /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="paywall" content="true" />
<link rel="apple-touch-icon" sizes="180x180" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="amphtml" href="https://intoleranciadiario.com/articles/2020/09/11/966861-inician-festejos-del-210-aniversario-del-inicio-de-la-independencia.amp.html" /><link rel="icon" href="https://img.intoleranciadiario.com/images/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://intoleranciadiario.com/articles/2020/09/11/966861-inician-festejos-del-210-aniversario-del-inicio-de-la-independencia.html" />
<script async src="/bundles/bundle.vendors~main-717ea936197b7d0253f8.js"></script>
<link rel="stylesheet" href="/bundles/intolerancia-717ea936197b7d0253f8.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.13.1/css/all.css" integrity="sha384-xxzQGERXS00kBmZW/6qxqJPyxW3UR0BPsL4c8ILaIWXva5kFi7TxkIIaMiKtqV1Q" crossorigin="anonymous">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12265719-1"></script>
<script async>
    window.dataLayer = window.dataLayer || [];
    function gtag(){
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-12265719-1');
  </script>

<script async>
     (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0];
        var j=d.createElement(s);
        var dl=l!='dataLayer'?'&l='+l:'';j.async=true;
        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-T4VVBL5');
   </script>

<script async src="/bundles/bundle.main-717ea936197b7d0253f8.js"></script>
<script>
    // load Branch
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
    // init Branch
    branch.init('key_live_odP7DSrPeDhVnV39UyN4ypiluAh2DpXH');
  </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async>
      window.googletag = window.googletag || {cmd: []};
    </script>
<script async>
      googletag.cmd.push(function() {
        
     googletag.defineSlot('/21740879738/int_home_center_01', [[320, 100], [970, 250], [970, 90], [320, 50], [300, 250], [728, 90]], 'div-gpt-ad-1589247231355-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_home_center_02', [[970, 90], [300, 250], [970, 250], [728, 90], [320, 100], [320, 50]], 'div-gpt-ad-1589247356267-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_home_footer', [[970, 250], [970, 90], [320, 50], [728, 90], [320, 100]], 'div-gpt-ad-1589247414557-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_home_header', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1589247441704-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_notas_center_01', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1589248031672-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_notas_footer', [[320, 50], [970, 90], [970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1589248243310-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_notas_header', [[970, 90], [320, 100], [320, 50], [970, 250], [728, 90]], 'div-gpt-ad-1589319234236-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_seccion_center_01', [[728, 90], [970, 250], [970, 90], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1589248351465-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_seccion_header', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1589248500204-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });
    </script>
</head>
<body>
<div id="content-root"><div class="top-fixed-area"><div class="top-header"><div class="top-header-left-menu-container"><div id="openSideMenuBtn" class="hamburger-menu-icon"><span></span><span></span><span></span></div><span>SECCIONES</span></div><a href="/" class="link-to logo"><svg viewBox="0 0 355.78 79.29" style="enable-background:new 0 0 355.78 79.29"><g><g><polygon fill="#FFFFFF" points="7.77,65.36 7.77,31.07 20.67,31.07 20.61,65.36"></polygon><path fill="#FFFFFF" d="M23.46,65.36V31.07H36.3v34.28H23.46z M45.34,60.99v-16c0-3.54,0-4.81-3.48-4.87c-1.46,0-3.54,0.13-5,0.32c0.13-5,2.85-9.87,11.58-9.87c9.05,0,9.87,4.62,9.87,11.89v22.9h-7.15C47.56,65.36,45.34,63.21,45.34,60.99z"></path><path fill="#FFFFFF" d="M77.16,65.8c-7.4,0-12.33-2.02-12.33-11.89V39.17h-4.93l-0.06-8.1h4.74v-7.65l12.46-2.15v9.8h6.89v8.1h-6.96v15.37c0,2.34,0.82,3.16,3.23,3.16c0.51,0,1.58-0.06,3.48-0.19l0.44,7.59C81.33,65.74,78.42,65.8,77.16,65.8z"></path><path fill="#FFFFFF" d="M120.86,48.47c0,9.68-1.45,17.52-17.84,17.52c-15.24,0-17.84-7.72-17.84-17.14c0-10.44,1.9-18.41,17.65-18.41C119.54,30.44,120.86,37.9,120.86,48.47z M98.09,48.21c0,8.86,0.19,9.61,5,9.61c4.87,0,4.93-0.82,4.93-9.49c0-8.98-0.13-9.8-4.93-9.8C98.28,38.54,98.09,39.36,98.09,48.21z"></path><path fill="#FFFFFF" d="M123.46,17.91h12.9l-0.06,47.44h-12.84V17.91z"></path><path fill="#FFFFFF" d="M139.21,47.96c0-9.36,2.02-17.52,17.2-17.52c14.17,0,15.62,8.22,15.69,18.15v2.72l-21-0.06 c0,6.07-0.25,7.21,7.27,7.21c3.48,0,6.52-0.25,10.88-1.52l1.2,6.96c-2.47,1.2-7.84,2.09-13.47,2.09 C141.36,65.99,139.21,58.27,139.21,47.96z M160.84,44.67c-0.06-6.2-0.19-6.83-4.43-6.83c-5.06,0-5.25,0.63-5.31,6.83H160.84z"></path><path fill="#FFFFFF" d="M174.44,31.07h12.78l-0.25,5.12h0.19c1.9-4.17,3.23-5.25,6.26-5.25c1.77,0,3.67,0.19,5.19,0.32l-1.2,9.05 c-1.71-0.19-3.54-0.38-5.44-0.38c-2.78,0-4.81,0.51-4.81,2.59v22.83h-12.71V31.07z"></path><path fill="#FFFFFF" d="M218.4,50.11c-1.64-0.19-5.88-0.19-6.14-0.19c-2.72,0-3.48,0.76-3.48,3.61c0,3.35,0.89,4.55,3.86,4.55 c0.89,0,3.48-0.06,5.25-0.25c-0.38,4.55-3.29,7.97-10.25,7.97c-9.43,0-11.07-6.26-11.07-10.94c0-7.78,6.45-11.2,14.61-11.26 c1.71,0,4.93,0.19,7.21,0.38c0-2.21,0-3.1-0.19-4.17c-0.32-1.27-1.27-2.34-5.82-2.34c-3.29,0-7.65,0.57-10.37,1.71l-2.09-6.77 c2.21-0.82,6.77-2.15,14.74-2.15c15.18,0,16.13,8.41,16.13,11.45v23.66h-12.4V50.11z"></path><path fill="#FFFFFF" d="M233.52,65.36V31.07h12.84v34.28H233.52z M255.4,60.99v-16c0-3.54,0-4.81-3.48-4.87c-1.46,0-3.54,0.13-5,0.32 c0.13-5,2.85-9.87,11.58-9.87c9.05,0,9.87,4.62,9.87,11.89v22.9h-7.15C257.62,65.36,255.4,63.21,255.4,60.99z"></path><path fill="#FFFFFF" d="M271.15,48.97c0-14.99,6.2-18.53,18.53-18.53c5.06,0,8.79,0.76,10.5,1.2l-0.95,7.4 c-2.59-0.57-6.07-1.14-8.86-1.14c-5.88,0-6.64,0.7-6.64,10.5c0,8.73,0.06,10.06,6.45,10.06c3.42,0,5.82-0.25,9.05-0.89l1.01,7.21 c-3.23,0.82-6.45,1.2-10.5,1.2C275.89,65.99,271.15,61.5,271.15,48.97z"></path><path fill="#FFFFFF" d="M302.27,22.15c0-3.1,1.01-5.12,6.83-5.12c5.88,0,6.96,2.02,6.96,5.12c0,3.42-1.08,5.12-6.96,5.12 C303.28,27.28,302.27,25.38,302.27,22.15z M302.71,65.36V31.07h12.9l-0.06,34.28H302.71z"></path><path fill="#FFFFFF" d="M339.59,50.11c-1.64-0.19-5.88-0.19-6.14-0.19c-2.72,0-3.48,0.76-3.48,3.61c0,3.35,0.89,4.55,3.86,4.55 c0.89,0,3.48-0.06,5.25-0.25c-0.38,4.55-3.29,7.97-10.25,7.97c-9.43,0-11.07-6.26-11.07-10.94c0-7.78,6.45-11.2,14.61-11.26 c1.71,0,4.93,0.19,7.21,0.38c0-2.21,0-3.1-0.19-4.17c-0.32-1.27-1.27-2.34-5.82-2.34c-3.29,0-7.65,0.57-10.37,1.71l-2.09-6.77 c2.21-0.82,6.77-2.15,14.74-2.15c15.18,0,16.13,8.41,16.13,11.45v23.66h-12.4V50.11z"></path></g><rect x="7.75" y="73.38" fill="#1D1D1B" width="344.2" height="3.37"></rect><path fill="#FFFFFF" d="M43.15,8.58c-0.49-0.34-1.09-0.69-1.79-1.01c-1.99-0.9-5.28-1.73-9.64-0.54c-3.99,1.09-7.21,4.99-9.8,8.12 c-1.57,1.91-2.93,3.55-4.26,4.4c-1.73,1.09-3.68,1.24-5.23,0.39c-1.25-0.69-2-1.93-2-3.32c0-1.3,0.8-2.47,2.04-2.98 c0.95-0.39,1.93-0.3,2.64,0.22c0.08,0.06,0.12,0.15,0.12,0.25c0,0.09-0.04,0.17-0.09,0.23c0,0,0,0,0,0l-0.74,0.74 c-0.06,0.06-0.14,0.09-0.23,0.09c-0.05,0-0.1-0.01-0.14-0.03c-0.28-0.14-0.65-0.09-0.93,0.03c-0.47,0.19-1.01,0.69-1.01,1.44 c0,0.78,0.41,1.46,1.14,1.86c1.01,0.55,2.33,0.43,3.54-0.33c1.11-0.7,2.39-2.25,3.87-4.05c0.72-0.87,1.49-1.8,2.31-2.72 c0,0,0,0,0-0.01c-0.46-1.43-1.56-2.72-3.14-3.68c-1.66-1-3.78-1.58-5.8-1.58c-6.25,0-11.35,5.06-11.4,11.31 C2.55,23.86,7.94,29.02,14.39,28.9c8.83-0.17,12.46-6,15.68-11.15c1.35-2.17,2.63-4.21,4.18-5.62c2.73-2.49,6.25-3,8.73-2.99 c0.16-0.02,0.29-0.15,0.29-0.32C43.26,8.72,43.22,8.64,43.15,8.58z"></path></g></svg></a><button class="icon-button" tabindex="0" type="button" id="btn-user"><canvas style="border-radius:inherit;height:100%;left:0;position:absolute;top:0;width:100%" height="0" width="0"></canvas><img loading="lazy" alt="user-image" id="user-image" src="" style="display:none" /><svg fill="none" height="50" width="50" viewBox="0 0 50 50" class="icon-account"><circle cx="25" cy="25" r="20" stroke="none" stroke-width="0" fill="none"></circle><g transform="translate(4.167 4.167)"><path fill="#fff" d="M22.833 2a20.833 20.833 0 1 0 20.834 20.833A20.841 20.841 0 0 0 22.833 2zm0 6.25a6.25 6.25 0 1 1-6.25 6.25 6.242 6.242 0 0 1 6.25-6.25zm0 29.583a15 15 0 0 1-12.5-6.708c.063-4.146 8.333-6.417 12.5-6.417 4.146 0 12.437 2.271 12.5 6.417a15 15 0 0 1-12.5 6.708z" transform="translate(-2 -2)"></path></g></svg></button></div><div class="search-bar"><div class="search-box"><div id="hideSearchbar"><svg fill="#000000" height="20" width="20" viewBox="0 0 24 24" class="arrow-left-icon"><path d="M 4.1163518,13.496578 C 1.8523583,11.222089 0,9.0899224 0,8.7584312 0,7.7551951 8.211015,-0.16437308 9.0780504,0.00260261 10.691492,0.31332292 10.160252,1.6044799 7.1877113,4.5969927 L 4.2568668,7.547529 11.063929,7.6580022 17.870991,7.7684755 V 8.7724637 9.776452 L 11.086072,9.8868248 4.3011519,9.9971977 7.2019615,12.988815 c 2.9394895,3.031508 3.4525655,4.30186 1.82983,4.530573 -0.5579781,0.07864 -2.041119,-1.135164 -4.9154397,-4.02281 z"></path></svg></div><input type="search" class="search-input" placeholder="Busca cualquier tema" /><div id="clearSearch"><svg fill="#585858" height="15" width="15" class="close-icon"><path d="M 0.26880061,13.241446 C -0.4181678,12.554477 0.17599421,11.459201 2.463709,9.1953566 L 4.9328677,6.7519622 2.4236542,4.2202448 C -0.15966828,1.6137543 -0.60961794,0.26321695 1.0271917,0.02872151 1.5729734,-0.04946915 2.6642501,0.73906373 4.3020122,2.3950364 L 6.7582843,4.8786194 9.2900014,2.3694056 C 10.954918,0.71928808 12.084167,-0.08926546 12.588265,0.00781486 14.158131,0.31014379 13.702792,1.6353169 11.140841,4.2202448 L 8.6316268,6.7519622 11.11521,9.2082342 c 1.655973,1.6377628 2.444505,2.7290388 2.366315,3.2748198 -0.234495,1.63681 -1.585032,1.186861 -4.1915236,-1.396462 L 6.7582843,8.5773788 4.3148898,11.046538 c -2.2638437,2.287715 -3.35912066,2.881876 -4.04608919,2.194908 z"></path></svg></div><button class="search-button" disabled=""><svg fill="#000000" height="24" width="24" viewBox="0 0 24 24" class="search-icon"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></button></div></div></div><div class="react-user-render"></div><div class="side-menu-background" id="sideMenu"><div class="side-menu"><div id="closeSideMenuBtn" class="hamburger-menu-icon"><span></span><span></span><span></span></div><div class="side-menu-items"><a href="/section/salud" class="link-to menu-item">Salud</a><a href="/section/politica" class="link-to menu-item">Política</a><a href="/section/inseguridad" class="link-to menu-item">Inseguridad</a><a href="/section/ciudad" class="link-to menu-item">Ciudad</a><a href="/section/municipios" class="link-to menu-item">Municipios</a><a href="/section/gobierno" class="link-to menu-item">Gobierno</a><a href="/section/nacional" class="link-to menu-item">Nacional</a><a href="/section/espectaculos" class="link-to menu-item">Espectáculos</a><a href="/section/internacional" class="link-to menu-item">Internacional</a><a href="/section/deportes" class="link-to menu-item">Deportes</a><a href="/section/cultura" class="link-to menu-item">Cultura</a><a href="/section/educacion" class="link-to menu-item">Educación</a><a href="/section/finanzas" class="link-to menu-item">Finanzas</a><a href="/section/especiales" class="link-to menu-item">Especiales</a><a href="/section/tecnologia" class="link-to menu-item">Tecnología</a><a href="/section/nueva-york" class="link-to menu-item">Nueva York</a><a href="https://intoleranciadiario.com/quienes-somos.html" class="link-to menu-item">Quiénes somos</a><a href="https://intoleranciadiario.com/contacto.html" class="link-to menu-item">Contacto</a><a href="https://intoleranciadiario.com/terminos-y-condiciones.html" class="link-to menu-item">Términos y condiciones</a><a href="/sectionundefined/undefined" class="link-to menu-item"></a><a href="/denuncias.html" class="link-to menu-item">Denuncias</a></div></div></div><div class="page-area"><div class="article-page flex-col-center"><div class="ad-body"><p class="ad-title">PUBLICIDAD</p><div class="content"><div id="div-gpt-ad-1589319234236-0"></div></div></div><article class="root-page-container" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemProp="mainEntityOfPage" content="https://intoleranciadiario.com/articles/2020/09/11/966861-inician-festejos-del-210-aniversario-del-inicio-de-la-independencia.html" /><meta itemProp="articleSection" content="Nacional" /><meta itemProp="datePublished" content="2020-09-12T01:56:00-05:00" /><meta itemProp="dateModified" content="2020-09-12T02:16:17-05:00" /><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization" style="display:none"><meta itemProp="name" content="Intolerancia Diario" /><meta itemProp="url" content="https://www.intoleranciadiario.com" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><meta itemProp="width" content="176" /><meta itemProp="height" content="60" /></div></div><div itemProp="headline" class="title">Inician festejos del 210 Aniversario del Inicio de la Independencia</div><div class="sub-title">Encabeza el Gobernador ceremonia de colocación del Bando Solemne en Dolores Hidalgo. “La unidad de la sociedad es el punto de partida para enfrentar los retos”, dijo el Mandatario.</div><div class="image-container" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="image" content="https://img.intoleranciadiario.com/images/whatsapp-image-2020-09-11-at-8-44-37-pm-1599876335228.jpeg" /><img loading="lazy" itemProp="url" src="https://img.intoleranciadiario.com/images/whatsapp-image-2020-09-11-at-8-44-37-pm-1599876335228.jpeg" alt="Fuente: Cortesía" class="image" /><div itemProp="caption" class="image-caption">Fuente: Cortesía</div></div><div class="author-box"><div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author-info"><meta itemProp="name" content="Redacción Intolerancia " /><meta itemProp="url" content="https://intoleranciadiario.com/author/redaccion-intolerancia" /><meta itemProp="image" content="https://img.intoleranciadiario.com/images/icono-avatar-1559710410288.png" /><a href="https://intoleranciadiario.com/author/redaccion-intolerancia" class="author-name">Redacción Intolerancia </a><a href="https://twitter.com/IntoleranciaID" class="author-nic" target="_blank">@IntoleranciaID</a><div class="publish-date"><time dateTime="1599875760000">3 hours ago</time><span> | </span><time dateTime="1599875760000">20:56</time></div></div><div class="author-social-links" title="Inician festejos del 210 Aniversario del Inicio de la Independencia" url="https://intoleranciadiario.com/articles/2020/09/11/966861-inician-festejos-del-210-aniversario-del-inicio-de-la-independencia.html"><div class="react-embed-dialog" embedurl="/embed/966861"></div><a id="facebook-share"><img loading="lazy" src="/assets/img/facebook.png" alt="Facebook" /></a><a id="twitter-share"><img loading="lazy" src="/assets/img/twitter.png" alt="Twitter" /></a></div></div><div class="ad-body"><p class="ad-title">PUBLICIDAD</p><div class="content"><div id="div-gpt-ad-1589248031672-0"></div></div></div><div class="article-container"><div class="article-body" itemProp="articleBody"><p><em>“En Guanajuato, creemos en la unidad como punto de partida para enfrentar los retos; así como en nuestra capacidad de salir adelante porque somos una sociedad que se crece ante los retos</em>”, dijo el Gobernador del Estado, <strong>Diego Sinhue Rodríguez Vallejo</strong>.</p>
<p>Al encabezar la <strong>ceremonia de la colocación del Bando Solemne</strong>, el Mandatario señaló que los guanajuatenses <em>“no somos agachones ni dejados. No nos cruzamos de brazos, esperando que otros hagan lo que nos corresponde”.</em></p>
<p>Rodríguez Vallejo resaltó que con la colocación del Bando Solemne, inician los festejos por el <strong>210 aniversario</strong> del comienzo de la lucha por la Independencia Nacional.</p>
<p style="text-align: center;"><img alt="" height="819" src="https://img.intoleranciadiario.com/images/WhatsApp%20Image%202020-09-11%20at%208_44_38%20PM.jpeg" width="566" /></p>
<p><em>“Es una oportunidad para rendir homenaje a los héroes que nos dieron Patria y libertad. Para recordar esos pasajes gloriosos de la historia nacional, en los que Guanajuato fue protagonista principal y promotor de un nuevo país”</em>, dijo el Gobernador quien estuvo acompañado por el Alcalde, <strong>Miguel Ángel Rayas Ortiz</strong>.</p>
<p>Esta conmemoración, agregó, es un momento oportuno para volver al origen y renovar los valores que nos sostienen como sociedad y como Nación.</p>
<p><em>“Hoy en estas fiestas patrias, nos toca luchar nuevamente, como hace 210 años. Esa lucha es ahora contra la crisis sanitaria y económica más fuerte de los últimos 100 años en México y el mundo”</em>, expresó.</p>
<p style="text-align: center;"><img alt="" height="330" src="https://img.intoleranciadiario.com/images/WhatsApp%20Image%202020-09-11%20at%208_44_38%20PM%20(1).jpeg" width="610" /></p>
<p>El Gobernador comentó que el COVID 19 nos ha puesto a prueba como estado, como país, y como humanidad. “<em>Hay que trabajar fuerte para superar esta crisis, y lo vamos a lograr. Porque tenemos raíces fuertes, que nos sostienen ante la adversidad</em>”.</p>
<p>Resaltó que aquí, en Dolores Hidalgo; “<em>venimos a cargarnos de la energía, el valor y el esfuerzo de los héroes nacionales que nos dieron patria y libertad. Vamos a levantar un nuevo estandarte de lucha: <strong>el de la unidad nacional</strong>. Que ése sea el motivo para celebrar estas fiestas patrias</em>”.</p>
<p>El Gobernador recordó a la población que la pandemia no se ha acabado, por lo que se debe continuar con los cuidados para romper la cadena de contagios.</p>
<p><img alt="" height="557" src="https://img.intoleranciadiario.com/images/WhatsApp%20Image%202020-09-11%20at%208_44_38%20PM%20(2).jpeg" width="610" /></p>
<p><em>“Vamos a dar ejemplo de conciencia social, respetando las medidas sanitarias. Celebremos con alegría estas fiestas, pero hagámoslo con responsabilidad y cuidado, para bien de todos”,</em> puntualizó.</p>
<p>En este evento se contó con la presencia de la Presidenta del Congreso del Estado, la Diputada <strong>Katya Soto</strong> y el Presidente del Supremo Tribunal de Justicia del Estado, <strong>Héctor Tinajero Muñoz</strong>; entre otras autoridades.</p>
</div></div><div class="article-tags it"><div class="tags-view"><a href="/tag/guanajuato" class="link-to tag"><span class="name" itemProp="keywords">Guanajuato</span></a><a href="/tag/grito-de-independencia" class="link-to tag"><span class="name" itemProp="keywords">Grito de Independencia</span></a></div></div><div class="author-bio"><hr class="gradient-line-red" /><p>Fundado en 2001, Intolerancia Diario es un periódico de circulación regional en el estado de Puebla, el cual se edita e imprime en Puebla de Zaragoza. Ganador de diversos premios estatales de periodismo.</p><hr class="gradient-line-red" /></div><div class="ad-body"><p class="ad-title">PUBLICIDAD</p><div class="content"><div id="div-gpt-ad-1589248243310-0"></div></div></div></article></div></div></div>

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4VVBL5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117402/tag"></script>
</body>
</html>