<!DOCTYPE html><html lang="es">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Regidores aprueban Ley de Ingresos 2021 por 4,609 millones 106 mil 406 pesos</title>
<meta property="og:site_name" content="Intolerancia Diario" /><meta property="fb:admins" content="[need-value-here]" /><meta property="fb:app_id" content="2458871897488092" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google-site-verification" content="3Kjvdcv43EX9ZeO6P4vgYuVtPrpFWoQ0StLBebMtz1I" /><meta name="description" content="La Ley fue aprobada con 18 votos a favor y seis en contra de los regidores del auto denominado grupo G5." /><meta name="keywords" content="Ciudad,Ayuntamiento,Claudia Rivera,regidores" /><meta name="author" content="José Antonio Machado" /><meta name="alternativeHeadline" itemprop="alternativeHeadline" content="Regidores aprueban Ley de Ingresos 2021 por 4,609 millones 106 mil 406 pesos - IntoleranciaDiario.com" /><meta property="article:tag" content="Ciudad" /><meta property="article:tag" content="Ayuntamiento" /><meta property="article:tag" content="Claudia Rivera" /><meta property="article:tag" content="regidores" /><meta property="og:type" content="article" /><meta property="og:title" content="Regidores aprueban Ley de Ingresos 2021 por 4,609 millones 106 mil 406 pesos" /><meta property="og:url" content="https://intoleranciadiario.com/articles/2020/11/13/969799-regidores-aprueban-ley-de-ingresos-2021-por-4609-millones-106-mil-406-pesos.html" /><meta property="og:description" content="La Ley fue aprobada con 18 votos a favor y seis en contra de los regidores del auto denominado grupo G5." /><meta property="og:updated_time" content="2020-11-13T19:28:00-06:00" /><meta property="og:image" content="https://img.intoleranciadiario.com/images/social_cabildo-418055-1-1-1603856225328-1605296267134.jpg" /><meta name="DC.title" lang="mx" content="Regidores aprueban Ley de Ingresos 2021 por 4,609 millones 106 mil 406 pesos" /><meta name="DC.description" lang="mx" content="La Ley fue aprobada con 18 votos a favor y seis en contra de los regidores del auto denominado grupo G5." /><meta name="DC.creator" content="intoleranciadiario.com" /><meta name="DC.publisher" content="intoleranciadiario.com" /><meta name="DC.date" content="2020-11-13T19:28:00-06:00" /><meta name="DC.date.issued" content="2020-11-13T19:28:00-06:00" /><meta name="DC.language" content="mx" /><meta property="article:modified_time" content="2020-11-13T19:42:52-06:00" /><meta property="article:published_time" content="2020-11-13T19:28:00-06:00" /><meta property="article:section" content="Ciudad" /><meta name="twitter:site" content="@IntoleranciaID" /><meta name="twitter:title" content="Regidores aprueban Ley de Ingresos 2021 por 4,609 millones 106 mil 406 pesos" /><meta name="twitter:description" content="La Ley fue aprobada con 18 votos a favor y seis en contra de los regidores del auto denominado grupo G5." /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" />
<link rel="apple-touch-icon" sizes="180x180" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="amphtml" href="https://intoleranciadiario.com/articles/2020/11/13/969799-regidores-aprueban-ley-de-ingresos-2021-por-4609-millones-106-mil-406-pesos.amp.html" /><link rel="icon" href="https://img.intoleranciadiario.com/images/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://intoleranciadiario.com/articles/2020/11/13/969799-regidores-aprueban-ley-de-ingresos-2021-por-4609-millones-106-mil-406-pesos.html" />
<script async src="/bundles/bundle.vendors~main-89779d210e1eae65436e.js"></script>
<link rel="stylesheet" href="/bundles/intolerancia-89779d210e1eae65436e.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.13.1/css/all.css" integrity="sha384-xxzQGERXS00kBmZW/6qxqJPyxW3UR0BPsL4c8ILaIWXva5kFi7TxkIIaMiKtqV1Q" crossorigin="anonymous">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12265719-1"></script>
<script async>
    window.dataLayer = window.dataLayer || [];
    function gtag(){
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-12265719-1');
  </script>

<script async>
     (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0];
        var j=d.createElement(s);
        var dl=l!='dataLayer'?'&l='+l:'';j.async=true;
        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-T4VVBL5');
   </script>

<script async src="/bundles/bundle.main-89779d210e1eae65436e.js"></script>
<script>
    // load Branch
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
    // init Branch
    branch.init('key_live_odP7DSrPeDhVnV39UyN4ypiluAh2DpXH');
  </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async>
      window.googletag = window.googletag || {cmd: []};
    </script>
<script async>
      googletag.cmd.push(function() {
        
     googletag.defineSlot('/21740879738/int_home_center_01', [[320, 100], [970, 250], [970, 90], [320, 50], [300, 250], [728, 90]], 'div-gpt-ad-1589247231355-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_home_center_02', [[970, 90], [300, 250], [970, 250], [728, 90], [320, 100], [320, 50]], 'div-gpt-ad-1589247356267-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_home_footer', [[970, 250], [970, 90], [320, 50], [728, 90], [320, 100]], 'div-gpt-ad-1589247414557-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_home_header', [[320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1589247441704-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_notas_center_01', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1589248031672-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_notas_footer', [[320, 50], [970, 90], [970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1589248243310-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_notas_header', [[970, 90], [320, 100], [320, 50], [970, 250], [728, 90]], 'div-gpt-ad-1589319234236-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_seccion_center_01', [[728, 90], [970, 250], [970, 90], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1589248351465-0').addService(googletag.pubads());
     googletag.defineSlot('/21740879738/int_seccion_header', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1589248500204-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });
    </script>
</head>
<body>
<div id="content-root"><div><div class="top-header"><div class="top-header-left-menu-container"><div id="sidebar"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M27.8357 1.64999H2.16429C1.59482 1.65274 1.04915 1.87871 0.644476 2.27938C0.239802 2.68005 0.00840919 3.22344 0 3.79285V4.67142C0.00113416 5.24488 0.229589 5.7945 0.635287 6.19979C1.04098 6.60509 1.59083 6.833 2.16429 6.83356H27.8357C28.4092 6.833 28.959 6.60509 29.3647 6.19979C29.7704 5.7945 29.9989 5.24488 30 4.67142V3.79714C29.9927 3.22698 29.7618 2.68249 29.357 2.28091C28.9522 1.87932 28.4059 1.65276 27.8357 1.64999Z" fill="white"></path><path d="M27.8357 12.2143H2.16429C1.59482 12.217 1.04915 12.443 0.644476 12.8436C0.239802 13.2443 0.00840919 13.7877 0 14.3571L0 15.2293C0.000567307 15.8031 0.228772 16.3533 0.634531 16.759C1.04029 17.1648 1.59046 17.393 2.16429 17.3936H27.8357C28.4073 17.393 28.9556 17.1666 29.3609 16.7636C29.7663 16.3606 29.996 15.8137 30 15.2421V14.3678C29.9949 13.7964 29.7649 13.2499 29.3599 12.8469C28.9548 12.4438 28.4072 12.2165 27.8357 12.2143Z" fill="white"></path><path d="M27.8293 22.7936H2.16429C1.59482 22.7963 1.04915 23.0223 0.644476 23.423C0.239802 23.8236 0.00840919 24.367 0 24.9364L0 25.8064C0.000567307 26.3803 0.228772 26.9304 0.634531 27.3362C1.04029 27.742 1.59046 27.9702 2.16429 27.9707H27.8293C28.4031 27.9719 28.954 27.7453 29.3609 27.3407C29.7679 26.9362 29.9977 26.3867 30 25.8129V24.9407C29.9932 24.3693 29.7616 23.8235 29.3553 23.4216C28.949 23.0197 28.4008 22.7941 27.8293 22.7936Z" fill="white"></path></g><defs><clipPath id="clip0"><rect width="30" height="30" fill="white"></rect></clipPath></defs></svg></div></div><a href="/" class="link-to logo"><svg viewBox="0 0 355.78 79.29" style="enable-background:new 0 0 355.78 79.29"><g><g><polygon fill="#FFFFFF" points="7.77,65.36 7.77,31.07 20.67,31.07 20.61,65.36"></polygon><path fill="#FFFFFF" d="M23.46,65.36V31.07H36.3v34.28H23.46z M45.34,60.99v-16c0-3.54,0-4.81-3.48-4.87c-1.46,0-3.54,0.13-5,0.32c0.13-5,2.85-9.87,11.58-9.87c9.05,0,9.87,4.62,9.87,11.89v22.9h-7.15C47.56,65.36,45.34,63.21,45.34,60.99z"></path><path fill="#FFFFFF" d="M77.16,65.8c-7.4,0-12.33-2.02-12.33-11.89V39.17h-4.93l-0.06-8.1h4.74v-7.65l12.46-2.15v9.8h6.89v8.1h-6.96v15.37c0,2.34,0.82,3.16,3.23,3.16c0.51,0,1.58-0.06,3.48-0.19l0.44,7.59C81.33,65.74,78.42,65.8,77.16,65.8z"></path><path fill="#FFFFFF" d="M120.86,48.47c0,9.68-1.45,17.52-17.84,17.52c-15.24,0-17.84-7.72-17.84-17.14c0-10.44,1.9-18.41,17.65-18.41C119.54,30.44,120.86,37.9,120.86,48.47z M98.09,48.21c0,8.86,0.19,9.61,5,9.61c4.87,0,4.93-0.82,4.93-9.49c0-8.98-0.13-9.8-4.93-9.8C98.28,38.54,98.09,39.36,98.09,48.21z"></path><path fill="#FFFFFF" d="M123.46,17.91h12.9l-0.06,47.44h-12.84V17.91z"></path><path fill="#FFFFFF" d="M139.21,47.96c0-9.36,2.02-17.52,17.2-17.52c14.17,0,15.62,8.22,15.69,18.15v2.72l-21-0.06 c0,6.07-0.25,7.21,7.27,7.21c3.48,0,6.52-0.25,10.88-1.52l1.2,6.96c-2.47,1.2-7.84,2.09-13.47,2.09 C141.36,65.99,139.21,58.27,139.21,47.96z M160.84,44.67c-0.06-6.2-0.19-6.83-4.43-6.83c-5.06,0-5.25,0.63-5.31,6.83H160.84z"></path><path fill="#FFFFFF" d="M174.44,31.07h12.78l-0.25,5.12h0.19c1.9-4.17,3.23-5.25,6.26-5.25c1.77,0,3.67,0.19,5.19,0.32l-1.2,9.05 c-1.71-0.19-3.54-0.38-5.44-0.38c-2.78,0-4.81,0.51-4.81,2.59v22.83h-12.71V31.07z"></path><path fill="#FFFFFF" d="M218.4,50.11c-1.64-0.19-5.88-0.19-6.14-0.19c-2.72,0-3.48,0.76-3.48,3.61c0,3.35,0.89,4.55,3.86,4.55 c0.89,0,3.48-0.06,5.25-0.25c-0.38,4.55-3.29,7.97-10.25,7.97c-9.43,0-11.07-6.26-11.07-10.94c0-7.78,6.45-11.2,14.61-11.26 c1.71,0,4.93,0.19,7.21,0.38c0-2.21,0-3.1-0.19-4.17c-0.32-1.27-1.27-2.34-5.82-2.34c-3.29,0-7.65,0.57-10.37,1.71l-2.09-6.77 c2.21-0.82,6.77-2.15,14.74-2.15c15.18,0,16.13,8.41,16.13,11.45v23.66h-12.4V50.11z"></path><path fill="#FFFFFF" d="M233.52,65.36V31.07h12.84v34.28H233.52z M255.4,60.99v-16c0-3.54,0-4.81-3.48-4.87c-1.46,0-3.54,0.13-5,0.32 c0.13-5,2.85-9.87,11.58-9.87c9.05,0,9.87,4.62,9.87,11.89v22.9h-7.15C257.62,65.36,255.4,63.21,255.4,60.99z"></path><path fill="#FFFFFF" d="M271.15,48.97c0-14.99,6.2-18.53,18.53-18.53c5.06,0,8.79,0.76,10.5,1.2l-0.95,7.4 c-2.59-0.57-6.07-1.14-8.86-1.14c-5.88,0-6.64,0.7-6.64,10.5c0,8.73,0.06,10.06,6.45,10.06c3.42,0,5.82-0.25,9.05-0.89l1.01,7.21 c-3.23,0.82-6.45,1.2-10.5,1.2C275.89,65.99,271.15,61.5,271.15,48.97z"></path><path fill="#FFFFFF" d="M302.27,22.15c0-3.1,1.01-5.12,6.83-5.12c5.88,0,6.96,2.02,6.96,5.12c0,3.42-1.08,5.12-6.96,5.12 C303.28,27.28,302.27,25.38,302.27,22.15z M302.71,65.36V31.07h12.9l-0.06,34.28H302.71z"></path><path fill="#FFFFFF" d="M339.59,50.11c-1.64-0.19-5.88-0.19-6.14-0.19c-2.72,0-3.48,0.76-3.48,3.61c0,3.35,0.89,4.55,3.86,4.55 c0.89,0,3.48-0.06,5.25-0.25c-0.38,4.55-3.29,7.97-10.25,7.97c-9.43,0-11.07-6.26-11.07-10.94c0-7.78,6.45-11.2,14.61-11.26 c1.71,0,4.93,0.19,7.21,0.38c0-2.21,0-3.1-0.19-4.17c-0.32-1.27-1.27-2.34-5.82-2.34c-3.29,0-7.65,0.57-10.37,1.71l-2.09-6.77 c2.21-0.82,6.77-2.15,14.74-2.15c15.18,0,16.13,8.41,16.13,11.45v23.66h-12.4V50.11z"></path></g><rect x="7.75" y="73.38" fill="#1D1D1B" width="344.2" height="3.37"></rect><path fill="#FFFFFF" d="M43.15,8.58c-0.49-0.34-1.09-0.69-1.79-1.01c-1.99-0.9-5.28-1.73-9.64-0.54c-3.99,1.09-7.21,4.99-9.8,8.12 c-1.57,1.91-2.93,3.55-4.26,4.4c-1.73,1.09-3.68,1.24-5.23,0.39c-1.25-0.69-2-1.93-2-3.32c0-1.3,0.8-2.47,2.04-2.98 c0.95-0.39,1.93-0.3,2.64,0.22c0.08,0.06,0.12,0.15,0.12,0.25c0,0.09-0.04,0.17-0.09,0.23c0,0,0,0,0,0l-0.74,0.74 c-0.06,0.06-0.14,0.09-0.23,0.09c-0.05,0-0.1-0.01-0.14-0.03c-0.28-0.14-0.65-0.09-0.93,0.03c-0.47,0.19-1.01,0.69-1.01,1.44 c0,0.78,0.41,1.46,1.14,1.86c1.01,0.55,2.33,0.43,3.54-0.33c1.11-0.7,2.39-2.25,3.87-4.05c0.72-0.87,1.49-1.8,2.31-2.72 c0,0,0,0,0-0.01c-0.46-1.43-1.56-2.72-3.14-3.68c-1.66-1-3.78-1.58-5.8-1.58c-6.25,0-11.35,5.06-11.4,11.31 C2.55,23.86,7.94,29.02,14.39,28.9c8.83-0.17,12.46-6,15.68-11.15c1.35-2.17,2.63-4.21,4.18-5.62c2.73-2.49,6.25-3,8.73-2.99 c0.16-0.02,0.29-0.15,0.29-0.32C43.26,8.72,43.22,8.64,43.15,8.58z"></path></g></svg></a><div class="search-bar"><div class="search-box"><button class="search-button" disabled=""><svg fill="#000000" height="24" width="24" viewBox="0 0 24 24" class="search-icon" style="fill:white"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.8907 1.91657C10.0547 1.07965 9.00223 0.491824 7.85116 0.218851C6.7001 -0.0541222 5.49579 -0.00148024 4.37294 0.370889C3.25008 0.743257 2.25296 1.42067 1.49311 2.32735C0.733252 3.23404 0.240623 4.33424 0.0703228 5.50491C-0.0999775 6.67557 0.0587662 7.87054 0.528798 8.95614C0.998831 10.0417 1.76162 10.9752 2.73184 11.652C3.70206 12.3289 4.84145 12.7225 6.02258 12.7888C7.20371 12.8551 8.37999 12.5915 9.41986 12.0274L13.2404 15.6571C13.4397 15.8462 13.7049 15.9501 13.9796 15.9467C14.2543 15.9433 14.5168 15.8328 14.7113 15.6389L15.6919 14.6583C15.8881 14.4609 15.9983 14.1938 15.9983 13.9154C15.9983 13.6371 15.8881 13.37 15.6919 13.1726L11.9844 9.45829C12.6392 8.25121 12.8865 6.8649 12.6894 5.50589C12.4923 4.14688 11.8614 2.88792 10.8907 1.91657ZM8.99701 9.03543C8.48035 9.55235 7.82199 9.90444 7.10521 10.0472C6.38842 10.1899 5.64542 10.1168 4.97016 9.83721C4.2949 9.55761 3.71774 9.08403 3.31166 8.47638C2.90558 7.86872 2.68883 7.15428 2.68883 6.42343C2.68883 5.69258 2.90558 4.97814 3.31166 4.37048C3.71774 3.76283 4.2949 3.28925 4.97016 3.00965C5.64542 2.73005 6.38842 2.65699 7.10521 2.7997C7.82199 2.94242 8.48035 3.29451 8.99701 3.81143C9.68785 4.50518 10.0757 5.44437 10.0757 6.42343C10.0757 7.40249 9.68785 8.34168 8.99701 9.03543Z" fill="white"></path></svg></button><input type="search" class="search-input" placeholder="Busca cualquier noticia, tema, columnista" /><div id="clearSearch"><svg fill="#585858" height="15" width="15" class="close-icon"><path d="M 0.26880061,13.241446 C -0.4181678,12.554477 0.17599421,11.459201 2.463709,9.1953566 L 4.9328677,6.7519622 2.4236542,4.2202448 C -0.15966828,1.6137543 -0.60961794,0.26321695 1.0271917,0.02872151 1.5729734,-0.04946915 2.6642501,0.73906373 4.3020122,2.3950364 L 6.7582843,4.8786194 9.2900014,2.3694056 C 10.954918,0.71928808 12.084167,-0.08926546 12.588265,0.00781486 14.158131,0.31014379 13.702792,1.6353169 11.140841,4.2202448 L 8.6316268,6.7519622 11.11521,9.2082342 c 1.655973,1.6377628 2.444505,2.7290388 2.366315,3.2748198 -0.234495,1.63681 -1.585032,1.186861 -4.1915236,-1.396462 L 6.7582843,8.5773788 4.3148898,11.046538 c -2.2638437,2.287715 -3.35912066,2.881876 -4.04608919,2.194908 z"></path></svg></div><div id="hideSearchbar"><svg fill="#CE1531" height="20" width="20" viewBox="0 0 24 24" class="arrow-left-icon"><path d="M 4.1163518,13.496578 C 1.8523583,11.222089 0,9.0899224 0,8.7584312 0,7.7551951 8.211015,-0.16437308 9.0780504,0.00260261 10.691492,0.31332292 10.160252,1.6044799 7.1877113,4.5969927 L 4.2568668,7.547529 11.063929,7.6580022 17.870991,7.7684755 V 8.7724637 9.776452 L 11.086072,9.8868248 4.3011519,9.9971977 7.2019615,12.988815 c 2.9394895,3.031508 3.4525655,4.30186 1.82983,4.530573 -0.5579781,0.07864 -2.041119,-1.135164 -4.9154397,-4.02281 z"></path></svg></div></div><div class="version-selector"><div class="hubs"><a href="https://www.facebook.com/IntoleranciaID/"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/intoleranciaid"><i class="fab fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCayzxcfQNUIZnBV-lCvXDsw"><i class="fab fa-youtube"></i></a><a href="https://www.instagram.com/intoleranciaid/"><i class="fab fa-instagram"></i></a></div><div id="edition-selector" class="edition-selector"></div></div></div></div><div class="search-mobile" style="display:none"><div class="search-bar"><div class="search-box"><div id="hideSearchbar"><svg fill="#CE1531" height="20" width="20" viewBox="0 0 24 24" class="arrow-left-icon"><path d="M 4.1163518,13.496578 C 1.8523583,11.222089 0,9.0899224 0,8.7584312 0,7.7551951 8.211015,-0.16437308 9.0780504,0.00260261 10.691492,0.31332292 10.160252,1.6044799 7.1877113,4.5969927 L 4.2568668,7.547529 11.063929,7.6580022 17.870991,7.7684755 V 8.7724637 9.776452 L 11.086072,9.8868248 4.3011519,9.9971977 7.2019615,12.988815 c 2.9394895,3.031508 3.4525655,4.30186 1.82983,4.530573 -0.5579781,0.07864 -2.041119,-1.135164 -4.9154397,-4.02281 z"></path></svg></div><input class="search-input-mobile" placeholder="Busca cualquier noticia, tema, columnista" /><div id="clearSearch"><svg fill="#be0000" height="15" width="15" class="close-icon"><path d="M 0.26880061,13.241446 C -0.4181678,12.554477 0.17599421,11.459201 2.463709,9.1953566 L 4.9328677,6.7519622 2.4236542,4.2202448 C -0.15966828,1.6137543 -0.60961794,0.26321695 1.0271917,0.02872151 1.5729734,-0.04946915 2.6642501,0.73906373 4.3020122,2.3950364 L 6.7582843,4.8786194 9.2900014,2.3694056 C 10.954918,0.71928808 12.084167,-0.08926546 12.588265,0.00781486 14.158131,0.31014379 13.702792,1.6353169 11.140841,4.2202448 L 8.6316268,6.7519622 11.11521,9.2082342 c 1.655973,1.6377628 2.444505,2.7290388 2.366315,3.2748198 -0.234495,1.63681 -1.585032,1.186861 -4.1915236,-1.396462 L 6.7582843,8.5773788 4.3148898,11.046538 c -2.2638437,2.287715 -3.35912066,2.881876 -4.04608919,2.194908 z"></path></svg></div><button class="search-button" disabled=""><i class="fa fa-search search-mobile-red" aria-hidden="true"></i></button></div></div><div class="search-results"></div></div><div class="list-categories"><div class="cont" style="justify-content:left"><a class="" alt="Política" href="/section/politica">Política</a><a class="" alt="Salud" href="/section/salud">Salud</a><a class="" alt="Inseguridad" href="/section/inseguridad">Inseguridad</a><a class="" alt="Ciudad" href="/section/ciudad">Ciudad</a><a class="" alt="Municipios" href="/section/municipios">Municipios</a><a class="" alt="Gobierno" href="/section/gobierno">Gobierno</a><a class="" alt="Nacional" href="/section/nacional">Nacional</a><a class="" alt="Espectáculos" href="/section/espectaculos">Espectáculos</a><a class="" alt="Internacional" href="/section/internacional">Internacional</a><a class="" alt="Deportes" href="/section/deportes">Deportes</a><a class="" alt="Cultura" href="/section/cultura">Cultura</a><a class="" alt="Educación" href="/section/educacion">Educación</a><a class="" alt="Finanzas" href="/section/finanzas">Finanzas</a><a class="" alt="Especiales" href="/section/especiales">Especiales</a><a class="" alt="Tecnología" href="/section/tecnologia">Tecnología</a><a class="" alt="Nueva York" href="/section/nueva-york">Nueva York</a></div></div><div class="pdf-area"><a class="img-container" href="https://intoleranciadiario.com/diario.pdf"><img src="/assets/img/newspaper.png" /></a><a href="https://intoleranciadiario.com/diario.pdf">Frenan el fraude en la recaudación de RUTA</a></div></div><div class="react-user-render"></div><div class="page-area"><div class="article-page flex-col-center"><div class="ad-body"><p class="ad-title">PUBLICIDAD</p><div class="content"><div id="div-gpt-ad-1589319234236-0"></div></div></div><article class="root-page-container" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemProp="mainEntityOfPage" content="https://intoleranciadiario.com/articles/2020/11/13/969799-regidores-aprueban-ley-de-ingresos-2021-por-4609-millones-106-mil-406-pesos.html" /><meta itemProp="articleSection" content="Ciudad" /><meta itemProp="datePublished" content="2020-11-13T19:28:00-06:00" /><meta itemProp="dateModified" content="2020-11-13T19:42:52-06:00" /><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization" style="display:none"><meta itemProp="name" content="Intolerancia Diario" /><meta itemProp="url" content="https://www.intoleranciadiario.com" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><meta itemProp="width" content="176" /><meta itemProp="height" content="60" /></div></div><div itemProp="headline" class="title">Regidores aprueban Ley de Ingresos 2021 por 4,609 millones 106 mil 406 pesos</div><div class="sub-title">La Ley fue aprobada con 18 votos a favor y seis en contra de los regidores del auto denominado grupo G5.</div><div class="image-container" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="image" content="https://img.intoleranciadiario.com/images/cabildo-418055-1-1-1603856225328-1605296267134.jpg" /><img loading="lazy" itemProp="url" src="https://img.intoleranciadiario.com/images/cabildo-418055-1-1-1603856225328-1605296267134.jpg" alt="Foto: Agencia Enfoque" class="image" /><div itemProp="caption" class="image-caption">Foto: Agencia Enfoque</div></div><div class="author-box"><div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author-info"><meta itemProp="name" content="José Antonio Machado" /><meta itemProp="url" content="https://intoleranciadiario.com/author/jose-antonio-machado" /><meta itemProp="image" content="https://img.intoleranciadiario.com/images/avatar-machado-1601499067530.png" /><a href="https://intoleranciadiario.com/author/jose-antonio-machado" class="author-name">José Antonio Machado</a><a href="https://twitter.com/jamsmilan" class="author-nic" target="_blank">@jamsmilan</a><div class="publish-date"><time dateTime="1605295680000">hace 2 horas</time><span> | </span><time dateTime="1605295680000">13:28</time></div></div><div class="author-social-links" title="Regidores aprueban Ley de Ingresos 2021 por 4,609 millones 106 mil 406 pesos" url="https://intoleranciadiario.com/articles/2020/11/13/969799-regidores-aprueban-ley-de-ingresos-2021-por-4609-millones-106-mil-406-pesos.html"><div class="react-embed-dialog" embedurl="/embed/969799"></div><a id="facebook-share"><img loading="lazy" src="/assets/img/facebook.png" alt="Facebook" /></a><a id="twitter-share"><img loading="lazy" src="/assets/img/twitter.png" alt="Twitter" /></a></div></div><div class="ad-body"><p class="ad-title">PUBLICIDAD</p><div class="content"><div id="div-gpt-ad-1589248031672-0"></div></div></div><div class="article-container"><div class="article-body" itemProp="articleBody"><p>La austera Ley de Ingresos 2021 por 4 mil 609 millones 106 mil 406 pesos  del Ayuntamiento fue aprobada por 18 votos a favor y seis en contra de los regidores del auto denominado G5. </p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Ahora?src=hash&ref_src=twsrc%5Etfw">#Ahora</a> 💡En sesión ordinaria de Cabildo los regidores del <a href="https://twitter.com/PueblaAyto?ref_src=twsrc%5Etfw">@PueblaAyto</a> han aprobado la Ley de Ingresos 2021 con 18 votos a favor y seis en contra.<br />
<br />
Vía <a href="https://twitter.com/jamsmilan?ref_src=twsrc%5Etfw">@jamsmilan</a> 🎥 <a href="https://t.co/ZzptySiGJv">pic.twitter.com/ZzptySiGJv</a></p>
— Intolerancia Diario (@IntoleranciaID) <a href="https://twitter.com/IntoleranciaID/status/1327320307594522625?ref_src=twsrc%5Etfw">November 13, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p><a href="http://www.intoleranciadiario.com/tag/Claudia-Rivera" rel="nofollow" target="_blank">Claudia Rivera Vivanco</a> aclaró que <strong>la nueva Ley de ingresos permitirá hacer frente a las complicaciones económicas</strong> que tendrán todos los ciudadanos de Puebla y México durante el 2021 derivado de los estragos <a href="http://www.intoleranciadiario.com/tag/coronavirus" rel="nofollow" target="_blank">creados por el Covid-19</a>. </p>
<p><em>"En está Ley de Ingresos 2021 que se está considerando permite tomar en cuenta justamente está dificultad que tendrá toda la ciudadanía, es que aquí entramos todos los sectores, por eso se está haciendo ese ajuste para ser congruente con la crisis económica que se está viviendo en todo el mundo. Además está ley  no incrementa ni siquiera el ajuste inflacionario del próximo año"</em>, subrayó la alcaldesa en sesión ordinaria de Cabildo. </p>
<p>Además agradeció a los regidores de los diferentes partidos políticos que sufragaron favorablemente <strong>por anteponer el beneficio de los ciudadanos antes que las ambiciones personales. </strong></p>
<p>Bajo ese panorama reveló que los nuevos reajustes a la Ley de Ingresos 2021 se establecieron también por la solicitud del sector empresarial, quien planteó nuevas propuestas de negocios económicos que no estaban consideradas en la Ley de Ingresos de este año fiscal 2020. </p>
<p>Advirtió que a partir de ahora los conceptos y giros comerciales de nueva creación tendrán certeza jurídica <strong>porque las empresas por la pandemia del SARS-CoV2 tendrán que emigrar a nuevos horizontes </strong>de mercado y reinventarse para soportar las crisis durante la nueva normalidad. </p>
<p>Los regidores —Edson Armando Cortés Contreras, Marta Ornelas Guerrero, Rosa Márquez Cabrera, Libertad Aguirre Junco José Luis González Acosta y Roberto Eli Esponda— del G5 votaron en contra.</p>
<p>Pero en un esfuerzo desesperado intentaron manipular los datos de la Ley de Ingresos 2021, actitud que reprobaron la alcaldesa Rivera, la Secretaría General del Ayuntamiento Liza Aceves López y el coordinador de regidores del PAN <strong>Enrique Guevara Montiel quien invitó a sus pares de Juntos Haremos Historia leer íntegramente el documento para que disipen sus dudas. </strong></p>
</div></div><div class="article-tags it"><div class="tags-view"><a href="/tag/ciudad" class="link-to tag"><span class="name" itemProp="keywords">Ciudad</span></a><a href="/data/ayuntamiento" class="link-to tag"><div class="avatar-container"><img loading="lazy" alt="tag" src="https://img.intoleranciadiario.com/images/cabildo-puebla-1586562028575.png" /></div><span class="name" itemProp="keywords">Ayuntamiento</span></a><a href="/data/claudia-rivera" class="link-to tag"><div class="avatar-container"><img loading="lazy" alt="tag" src="https://img.intoleranciadiario.com/images/claudia-rivera-vivanco-copy-1586462919790.png" /></div><span class="name" itemProp="keywords">Claudia Rivera</span></a><a href="/tag/regidores" class="link-to tag"><span class="name" itemProp="keywords">regidores</span></a></div></div><div class="author-bio"><hr class="gradient-line-red" /><p>José Antonio Machado es reportero de Intolerancia Diario desde hace más de una década. Comenzó su travesía en el periodismo zarpando en la embarcación de El Gran Diario de México, El Universal. Asimismo, realizó coberturas para el periódico La Afición.</p><hr class="gradient-line-red" /></div><div style="margin-left:-6%" class="breadcrumb-microdata"><ol itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" class="" href="https://intoleranciadiario.com"><span itemProp="name">Portada</span></a><meta itemProp="position" content="1" /></li><i class="fas fa-caret-right arrow"></i><li itemProp="itemListElement" itemscope="" itemType="https://schema.org/ListItem"><a itemProp="item" class="bold" href="https://intoleranciadiario.com/section/ciudad"><span itemProp="name">Ciudad</span></a><meta itemProp="position" content="2" /></li></ol></div><div class="ad-body"><p class="ad-title">PUBLICIDAD</p><div class="content"><div id="div-gpt-ad-1589248243310-0"></div></div></div></article></div></div></div>

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4VVBL5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117402/tag"></script>
</body>
</html>