<!DOCTYPE html><html>
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Se reduce entrada de migrantes a México tras medidas acordadas con EU</title>
<meta property="og:site_name" content="Intolerancia Diario" /><meta property="fb:admins" content="[need-value-here]" /><meta property="fb:app_id" content="2458871897488092" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google-site-verification" content="3Kjvdcv43EX9ZeO6P4vgYuVtPrpFWoQ0StLBebMtz1I" /><meta name="description" content="México no se convertirá en un tercer país seguro para migrantes solicitantes de asilo en Estados Unidos, como el gobierno de Trump ha pedido, indicó la Secretaría de Relaciones Exteriores." /><meta name="keywords" content="Nacional,SRE,Migrantes" /><meta name="author" content="Redacción Intolerancia " /><meta name="alternativeHeadline" itemprop="alternativeHeadline" content="Se reduce entrada de migrantes a México tras medidas acordadas con EU - IntoleranciaDiario.com" /><meta property="article:tag" content="Nacional" /><meta property="article:tag" content="SRE" /><meta property="article:tag" content="Migrantes" /><meta property="og:type" content="article" /><meta property="og:title" content="Se reduce entrada de migrantes a México tras medidas acordadas con EU" /><meta property="og:url" content="https://intoleranciadiario.com/articles/2019/07/16/951432-se-reduce-entrada-de-migrantes-a-mexico-tras-medidas-acordadas-con-eu.html" /><meta property="og:description" content="México no se convertirá en un tercer país seguro para migrantes solicitantes de asilo en Estados Unidos, como el gobierno de Trump ha pedido, indicó la Secretaría de Relaciones Exteriores." /><meta property="og:updated_time" content="2019-07-17T01:44:00.000Z" /><meta property="og:image" content="https://img.intoleranciadiario.com/images/social_cmxmphs010164-20190615-mxpfn0a001-1563328688817.jpg" /><meta name="DC.title" lang="mx" content="Se reduce entrada de migrantes a México tras medidas acordadas con EU" /><meta name="DC.description" lang="mx" content="México no se convertirá en un tercer país seguro para migrantes solicitantes de asilo en Estados Unidos, como el gobierno de Trump ha pedido, indicó la Secretaría de Relaciones Exteriores." /><meta name="DC.creator" content="intoleranciadiario.com" /><meta name="DC.publisher" content="intoleranciadiario.com" /><meta name="DC.date" content="2019-07-17T01:44:00.000Z" /><meta name="DC.date.issued" content="2019-07-17T01:44:00.000Z" /><meta name="DC.language" content="mx" /><meta property="article:modified_time" content="2019-07-17T01:44:00.000Z" /><meta property="article:published_time" content="2019-07-17T01:44:00.000Z" /><meta property="article:section" content="Nacional" /><meta name="twitter:site" content="@IntoleranciaID" /><meta name="twitter:title" content="Se reduce entrada de migrantes a México tras medidas acordadas con EU" /><meta name="twitter:description" content="México no se convertirá en un tercer país seguro para migrantes solicitantes de asilo en Estados Unidos, como el gobierno de Trump ha pedido, indicó la Secretaría de Relaciones Exteriores." /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="paywall" content="true" />
<link rel="apple-touch-icon" sizes="180x180" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><link rel="amphtml" href="https://intoleranciadiario.com/articles/2019/07/16/951432-se-reduce-entrada-de-migrantes-a-mexico-tras-medidas-acordadas-con-eu.amp.html" /><link rel="icon" href="https://img.intoleranciadiario.com/images/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://intoleranciadiario.com/articles/2019/07/16/951432-se-reduce-entrada-de-migrantes-a-mexico-tras-medidas-acordadas-con-eu.html" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": "https://intoleranciadiario.com/articles/2019/07/16/951432-se-reduce-entrada-de-migrantes-a-mexico-tras-medidas-acordadas-con-eu.html",
    "headline": "Se reduce entrada de migrantes a México tras medidas acordadas con EU",
    "datePublished": "2019-07-17T01:44:00.000Z",
    "dateModified": "2019-07-17T01:58:45.374Z",
    "author": {
        "@type": "Person",
        "@id": "redaccion-intolerancia",
        "name": "Redacción Intolerancia "
    },
    "name": "Se reduce entrada de migrantes a México tras medidas acordadas con EU",
    "description": "México no se convertirá en un tercer país seguro para migrantes solicitantes de asilo en Estados Unidos, como el gobierno de Trump ha pedido, indicó la Secretaría de Relaciones Exteriores.",
    "publisher": {
        "@type": "Organization",
        "@id": "intoleranciadiario.com",
        "name": "intoleranciadiario.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://img.intoleranciadiario.com/images/intolerancia-logo-amp.png",
            "width": 240,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://img.intoleranciadiario.com/images/cmxmphs010164-20190615-mxpfn0a001-1563328688817.jpg",
        "width": 1200,
        "height": 675
    },
    "articleSection": "Nacional"
}</script>
<script async src="/bundles/vendor-1563196453020.js"></script>
<link rel="stylesheet" href="/bundles/intolerancia-12cfa20e36c12925b8fa.css">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12265719-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-12265719-1');
  </script>

<script>
     (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0];
        var j=d.createElement(s);
        var dl=l!='dataLayer'?'&l='+l:'';j.async=true;
        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-T4VVBL5');
   </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5663105496717438",
            enable_page_level_ads: true
       });
  </script>
</head>
<body>
<script async src="/bundles/bundle.main-12cfa20e36c12925b8fa.js"></script>
<div id="content-root"><div class="top-fixed-area"><div class="top-header"><div class="top-header-left-menu-container"><div id="openSideMenuBtn" class="hamburger-menu-icon"><span></span><span></span><span></span></div><span>SECCIONES</span></div><a href="/" class="link-to logo"><svg viewBox="0 0 355.78 79.29" style="enable-background:new 0 0 355.78 79.29"><g><g><polygon fill="#FFFFFF" points="7.77,65.36 7.77,31.07 20.67,31.07 20.61,65.36"></polygon><path fill="#FFFFFF" d="M23.46,65.36V31.07H36.3v34.28H23.46z M45.34,60.99v-16c0-3.54,0-4.81-3.48-4.87c-1.46,0-3.54,0.13-5,0.32c0.13-5,2.85-9.87,11.58-9.87c9.05,0,9.87,4.62,9.87,11.89v22.9h-7.15C47.56,65.36,45.34,63.21,45.34,60.99z"></path><path fill="#FFFFFF" d="M77.16,65.8c-7.4,0-12.33-2.02-12.33-11.89V39.17h-4.93l-0.06-8.1h4.74v-7.65l12.46-2.15v9.8h6.89v8.1h-6.96v15.37c0,2.34,0.82,3.16,3.23,3.16c0.51,0,1.58-0.06,3.48-0.19l0.44,7.59C81.33,65.74,78.42,65.8,77.16,65.8z"></path><path fill="#FFFFFF" d="M120.86,48.47c0,9.68-1.45,17.52-17.84,17.52c-15.24,0-17.84-7.72-17.84-17.14c0-10.44,1.9-18.41,17.65-18.41C119.54,30.44,120.86,37.9,120.86,48.47z M98.09,48.21c0,8.86,0.19,9.61,5,9.61c4.87,0,4.93-0.82,4.93-9.49c0-8.98-0.13-9.8-4.93-9.8C98.28,38.54,98.09,39.36,98.09,48.21z"></path><path fill="#FFFFFF" d="M123.46,17.91h12.9l-0.06,47.44h-12.84V17.91z"></path><path fill="#FFFFFF" d="M139.21,47.96c0-9.36,2.02-17.52,17.2-17.52c14.17,0,15.62,8.22,15.69,18.15v2.72l-21-0.06 c0,6.07-0.25,7.21,7.27,7.21c3.48,0,6.52-0.25,10.88-1.52l1.2,6.96c-2.47,1.2-7.84,2.09-13.47,2.09 C141.36,65.99,139.21,58.27,139.21,47.96z M160.84,44.67c-0.06-6.2-0.19-6.83-4.43-6.83c-5.06,0-5.25,0.63-5.31,6.83H160.84z"></path><path fill="#FFFFFF" d="M174.44,31.07h12.78l-0.25,5.12h0.19c1.9-4.17,3.23-5.25,6.26-5.25c1.77,0,3.67,0.19,5.19,0.32l-1.2,9.05 c-1.71-0.19-3.54-0.38-5.44-0.38c-2.78,0-4.81,0.51-4.81,2.59v22.83h-12.71V31.07z"></path><path fill="#FFFFFF" d="M218.4,50.11c-1.64-0.19-5.88-0.19-6.14-0.19c-2.72,0-3.48,0.76-3.48,3.61c0,3.35,0.89,4.55,3.86,4.55 c0.89,0,3.48-0.06,5.25-0.25c-0.38,4.55-3.29,7.97-10.25,7.97c-9.43,0-11.07-6.26-11.07-10.94c0-7.78,6.45-11.2,14.61-11.26 c1.71,0,4.93,0.19,7.21,0.38c0-2.21,0-3.1-0.19-4.17c-0.32-1.27-1.27-2.34-5.82-2.34c-3.29,0-7.65,0.57-10.37,1.71l-2.09-6.77 c2.21-0.82,6.77-2.15,14.74-2.15c15.18,0,16.13,8.41,16.13,11.45v23.66h-12.4V50.11z"></path><path fill="#FFFFFF" d="M233.52,65.36V31.07h12.84v34.28H233.52z M255.4,60.99v-16c0-3.54,0-4.81-3.48-4.87c-1.46,0-3.54,0.13-5,0.32 c0.13-5,2.85-9.87,11.58-9.87c9.05,0,9.87,4.62,9.87,11.89v22.9h-7.15C257.62,65.36,255.4,63.21,255.4,60.99z"></path><path fill="#FFFFFF" d="M271.15,48.97c0-14.99,6.2-18.53,18.53-18.53c5.06,0,8.79,0.76,10.5,1.2l-0.95,7.4 c-2.59-0.57-6.07-1.14-8.86-1.14c-5.88,0-6.64,0.7-6.64,10.5c0,8.73,0.06,10.06,6.45,10.06c3.42,0,5.82-0.25,9.05-0.89l1.01,7.21 c-3.23,0.82-6.45,1.2-10.5,1.2C275.89,65.99,271.15,61.5,271.15,48.97z"></path><path fill="#FFFFFF" d="M302.27,22.15c0-3.1,1.01-5.12,6.83-5.12c5.88,0,6.96,2.02,6.96,5.12c0,3.42-1.08,5.12-6.96,5.12 C303.28,27.28,302.27,25.38,302.27,22.15z M302.71,65.36V31.07h12.9l-0.06,34.28H302.71z"></path><path fill="#FFFFFF" d="M339.59,50.11c-1.64-0.19-5.88-0.19-6.14-0.19c-2.72,0-3.48,0.76-3.48,3.61c0,3.35,0.89,4.55,3.86,4.55 c0.89,0,3.48-0.06,5.25-0.25c-0.38,4.55-3.29,7.97-10.25,7.97c-9.43,0-11.07-6.26-11.07-10.94c0-7.78,6.45-11.2,14.61-11.26 c1.71,0,4.93,0.19,7.21,0.38c0-2.21,0-3.1-0.19-4.17c-0.32-1.27-1.27-2.34-5.82-2.34c-3.29,0-7.65,0.57-10.37,1.71l-2.09-6.77 c2.21-0.82,6.77-2.15,14.74-2.15c15.18,0,16.13,8.41,16.13,11.45v23.66h-12.4V50.11z"></path></g><rect x="7.75" y="73.38" fill="#1D1D1B" width="344.2" height="3.37"></rect><path fill="#FFFFFF" d="M43.15,8.58c-0.49-0.34-1.09-0.69-1.79-1.01c-1.99-0.9-5.28-1.73-9.64-0.54c-3.99,1.09-7.21,4.99-9.8,8.12 c-1.57,1.91-2.93,3.55-4.26,4.4c-1.73,1.09-3.68,1.24-5.23,0.39c-1.25-0.69-2-1.93-2-3.32c0-1.3,0.8-2.47,2.04-2.98 c0.95-0.39,1.93-0.3,2.64,0.22c0.08,0.06,0.12,0.15,0.12,0.25c0,0.09-0.04,0.17-0.09,0.23c0,0,0,0,0,0l-0.74,0.74 c-0.06,0.06-0.14,0.09-0.23,0.09c-0.05,0-0.1-0.01-0.14-0.03c-0.28-0.14-0.65-0.09-0.93,0.03c-0.47,0.19-1.01,0.69-1.01,1.44 c0,0.78,0.41,1.46,1.14,1.86c1.01,0.55,2.33,0.43,3.54-0.33c1.11-0.7,2.39-2.25,3.87-4.05c0.72-0.87,1.49-1.8,2.31-2.72 c0,0,0,0,0-0.01c-0.46-1.43-1.56-2.72-3.14-3.68c-1.66-1-3.78-1.58-5.8-1.58c-6.25,0-11.35,5.06-11.4,11.31 C2.55,23.86,7.94,29.02,14.39,28.9c8.83-0.17,12.46-6,15.68-11.15c1.35-2.17,2.63-4.21,4.18-5.62c2.73-2.49,6.25-3,8.73-2.99 c0.16-0.02,0.29-0.15,0.29-0.32C43.26,8.72,43.22,8.64,43.15,8.58z"></path></g></svg></a><button class="icon-button" tabindex="0" type="button" id="btn-user"><canvas style="border-radius:inherit;height:100%;left:0;position:absolute;top:0;width:100%" height="0" width="0"></canvas><svg fill="none" height="50" width="50" viewBox="0 0 50 50" class="icon-account"><circle cx="25" cy="25" r="20" stroke="none" stroke-width="0" fill="none"></circle><g transform="translate(4.167 4.167)"><path fill="#fff" d="M22.833 2a20.833 20.833 0 1 0 20.834 20.833A20.841 20.841 0 0 0 22.833 2zm0 6.25a6.25 6.25 0 1 1-6.25 6.25 6.242 6.242 0 0 1 6.25-6.25zm0 29.583a15 15 0 0 1-12.5-6.708c.063-4.146 8.333-6.417 12.5-6.417 4.146 0 12.437 2.271 12.5 6.417a15 15 0 0 1-12.5 6.708z" transform="translate(-2 -2)"></path></g></svg></button></div><div class="search-bar"><div class="search-box"><input type="search" class="search-input" placeholder="Busca noticias de Puebla" /><button class="search-button" disabled=""><svg fill="#000000" height="24" width="24" viewBox="0 0 24 24" class="search-icon"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></button><div class="search-results"><div class="search-group-result"></div></div></div></div></div><div class="preact-user-render"></div><div class="side-menu-background" id="sideMenu"><div class="side-menu"><div id="closeSideMenuBtn" class="hamburger-menu-icon"><span></span><span></span><span></span></div><div class="side-menu-items"><a href="/section/opinion" class="link-to menu-item">Opinión</a><a href="/section/politica" class="link-to menu-item">Política</a><a href="/section/inseguridad" class="link-to menu-item">Inseguridad</a><a href="/section/ciudad" class="link-to menu-item">Ciudad</a><a href="/section/municipios" class="link-to menu-item">Municipios</a><a href="/section/nacional" class="link-to menu-item">Nacional</a><a href="/section/espectaculos" class="link-to menu-item">Espectáculos</a><a href="/section/internacional" class="link-to menu-item">Internacional</a><a href="/section/deportes" class="link-to menu-item">Deportes</a><a href="/section/cultura" class="link-to menu-item">Cultura</a><a href="/section/educacion" class="link-to menu-item">Educación</a><a href="/section/nueva-york" class="link-to menu-item">Nueva York</a><a href="/section/finanzas" class="link-to menu-item">Finanzas</a><a href="/section/especiales" class="link-to menu-item">Especiales</a><a href="/section/tecnologia" class="link-to menu-item">Tecnología</a><a href="https://intoleranciadiario.com/quienes-somos.html" class="link-to menu-item">Quiénes somos</a><a href="https://intoleranciadiario.com/contacto.html" class="link-to menu-item">Contacto</a><a href="https://intoleranciadiario.com/terminos-y-condiciones.html" class="link-to menu-item">Términos y condiciones</a></div></div></div><div class="page-area"><div class="article-page flex-col-center"><a href="http://ucpuebla.edu.mx/" class="banner" target="_blank"><img src="/assets/banners/Banner-Cuauhtemoc.jpg" /></a><article class="root-page-container" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="https://intoleranciadiario.com/articles/2019/07/16/951432-se-reduce-entrada-de-migrantes-a-mexico-tras-medidas-acordadas-con-eu.html" /><meta itemProp="datePublished" content="2019-07-17T01:44:00.000Z" /><meta itemProp="dateModified" content="2019-07-17T01:44:00.000Z" /><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization" style="display:none"><meta itemProp="name" content="intoleranciadiario.com" /><meta itemProp="url" content="https://www.intoleranciadiario.com" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://img.intoleranciadiario.com/images/intolerancia-logo.png" /><meta itemProp="width" content="176" /><meta itemProp="height" content="60" /></div></div><div itemProp="headline" class="title">Se reduce entrada de migrantes a México tras medidas acordadas con EU</div><div class="sub-title">México no se convertirá en un tercer país seguro para migrantes solicitantes de asilo en Estados Unidos, como el gobierno de Trump ha pedido, indicó la Secretaría de Relaciones Exteriores.</div><div class="image-container"><img itemProp="image" src="https://img.intoleranciadiario.com/images/cmxmphs010164-20190615-mxpfn0a001-1563328688817.jpg" alt="Foto: Xinhua" class="image" /><div class="image-caption">Foto: Xinhua</div></div><div class="author-box"><div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author-info"><a itemProp="name" href="/author/redaccion-intolerancia" class="author-name">Redacción Intolerancia </a><a href="https://twitter.com/IntoleranciaID" class="author-nic" target="_blank">@IntoleranciaID</a><div class="publish-date"><time dateTime="1563327840000">hace una hora</time><span> | </span><time dateTime="1563327840000">20:44</time></div></div><div class="author-social-links" title="Se reduce entrada de migrantes a México tras medidas acordadas con EU" url="https://intoleranciadiario.com/articles/2019/07/16/951432-se-reduce-entrada-de-migrantes-a-mexico-tras-medidas-acordadas-con-eu.html"><div class="preact-embed-dialog" embedurl="/embed/951432"></div><button id="embed-button" class="material-ui-flat-button">Embed</button><a id="facebook-share"><img src="/assets/img/facebook.png" alt="Facebook" /></a><a id="twitter-share"><img src="/assets/img/twitter.png" alt="Twitter" /></a></div></div><ins class="adsbygoogle" style="display:block;width:100%;height:90px" data-ad-format="auto" data-ad-client="ca-pub-5663105496717438" data-ad-slot="1050368194" data-full-width-responsive="true"></ins><div class="article-body"><p>El flujo de migrantes centroamericanos que entran de manera irregular a México por su frontera sur, b<strong>ajó de forma sustancial tras las recientes medidas que tomó el gobierno mexicano, indicó la Secretaría de Relaciones Exteriores.</strong><br />
   <br />
El subsecretario para América Latina y el Caribe, <strong>Maximiliano Reyes, </strong>expresó en entrevista radiofónica que el número de ingresos<strong> se redujo de unos 3 mil migrantes a entre 400 y 500,</strong> aunque no precisó si se trataba de cifras diarias.<br />
            <br />
México <strong>tomó mayores medidas para aplicar la ley migratoria en la frontera sur del país tras pactar el 7 de junio un acuerdo con Estados Unidos</strong>, luego de que el flujo de centroamericanos que atraviesan territorio mexicano hacia el vecino país se disparó los primeros cinco meses de este 2019.<br />
      <br />
Agentes de la <strong>Guardia Nacional </strong>fueron desplegados en entidades fronterizas con Guatemala y en las rutas migratorias <strong>para apoyar al Instituto Nacional de Migración (INM), </strong>encargado de regularizar a los migrantes o en su caso deportarlos.<br />
      <br />
<em>"Lo que sucedía antes es que se presentaban uno o dos agentes del Instituto Nacional de Migración frente a 100 indocumentados que venían acompañados por 10 polleros. Te imaginarás que no podían hacer los rescates correspondientes"</em>, explicó Reyes.<br />
      <br />
Esto <strong>se tradujo en una reducción de las detenciones que Estados Unidos realiza en la frontera común</strong>, las cuales cayeron 28 por ciento en junio con respecto a mayo, según el Departamento de Seguridad Nacional estadounidense.<br />
      <br />
La administración de <strong>Donald Trump</strong> anunció el lunes que<strong> limitará el acceso a la solicitud de asilo a los centroamericanos</strong> que lo pidan tras cruzar la frontera con México, protección que alienta a muchos a migrar por inseguridad en sus países.<br />
      <br />
Reyes consideró que esa nueva medida podría ser invalidada por tribunales estadounidenses y reiteró que México <strong>no se convertirá en un tercer país seguro para migrantes solicitantes de asilo en Estados Unidos</strong>, como el gobierno de Trump ha pedido antes.<br />
      <br />
<em>"La verdad es que tampoco estamos seguros de la viabilidad que dicha medida tenga, en muchas ocasiones algunas políticas implementadas por el presidente Trump han sido canceladas o invalidadas por las propias cortes norteamericanas"</em>, expuso.</p>
<p><strong>Con información de Xinhua.</strong></p>
</div><div class="article-tags"><div class="tags-view"><a href="/tag/nacional" class="link-to tag">Nacional</a><a href="/tag/sre" class="link-to tag">SRE</a><a href="/tag/migrantes" class="link-to tag">Migrantes</a></div></div><div class="opinion-carousel"><div class="carousel" size="12" length="12" fetch-data="{&quot;method&quot;:&quot;categoryArticles&quot;,&quot;categoryId&quot;:300}" render="opinion"><div class="carousel-header"><span class="carousel-title">Opinión</span><a href="/section/blog" class="link-to link-todas"><span>TODAS</span><svg fill="#000000" height="24" width="24" viewBox="0 0 23.285 23.333" class="round-arrow-icon"><path fill="none" d="M0 0h23.285v23.333H0z"></path><g transform="translate(3.881 4.285)"><path fill="#fff" d="M4.97 12.761h10.837l-4.735 4.744a.981.981 0 0 0 0 1.381.965.965 0 0 0 1.368 0l6.394-6.407a.97.97 0 0 0 0-1.371L12.45 4.692a.965.965 0 0 0-1.368 0 .97.97 0 0 0 0 1.371l4.725 4.754H4.97a.974.974 0 0 0-.97.972.974.974 0 0 0 .97.972z" transform="translate(-4 -4.407)"></path></g></svg></a><div class="button-bar"><button class="_back"><svg fill="white" height="24" width="24" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button><button class="_forward"><svg fill="white" height="24" width="24" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div></div><div class="red-line"></div><div class="items-container"><div class="opinion-article-item"><a href="/blog/2019/07/16/951402-pacheco-y-la-catedra-politica.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-contracara-1563258139753.png" /></a><div class="title" style="overflow:hidden"><span>Pacheco y la cátedra política</span></div><a href="/author/contracara68" class="link-to"><span class="author">Enrique Núñez</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/16/951401-el-calderon-de-antes-es-el-mismo-de-hoy-lleno-de-despotismo.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-parabolica-1563257798715.png" /></a><div class="title" style="overflow:hidden"><span>El Calderón de antes es el mismo de hoy: lleno de despotismo</span></div><a href="/author/maldonado" class="link-to"><span class="author">Fernando Maldonado</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/16/951400-tiempo-al-tiempo.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-intolerancia-1563256987356.png" /></a><div class="title" style="overflow:hidden"><span>…tiempo al tiempo…</span></div><a href="/author/oscar" class="link-to"><span class="author">Oscar De Juambelz</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/16/951399-mensaje-indirecto-a-rosales-solis.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-porque-los-muertos-1563253779294.png" /></a><div class="title" style="overflow:hidden"><span>Mensaje indirecto a Rosales Solís</span></div><a href="/author/alfonso" class="link-to"><span class="author">Alfonso Ponce de León</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/16/951394-la-hora-del-cobro.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-la-pasarela-1563244814034.png" /></a><div class="title" style="overflow:hidden"><span>La hora del cobro</span></div><a href="/author/castillo" class="link-to"><span class="author">Jorge Castillo</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/16/951389-gubernatura-interina.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/yuca-1563237227286.jpg" /></a><div class="title" style="overflow:hidden"><span>Gubernatura Interina</span></div><a href="/author/gerardo-sanchez" class="link-to"><span class="author">Gerardo Sánchez</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/15/951359-el-trenecito-de-rafael-un-fracaso-anunciado.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-contracara-1563172670962.png" /></a><div class="title" style="overflow:hidden"><span>El trenecito de Moreno Valle, un fracaso anunciado</span></div><a href="/author/contracara68" class="link-to"><span class="author">Enrique Núñez</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/15/951358-el-hoyo-negro-que-encontrara-la-4t.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-parabolica-1563171652615.png" /></a><div class="title" style="overflow:hidden"><span>El hoyo negro que encontrará la #4T</span></div><a href="/author/maldonado" class="link-to"><span class="author">Fernando Maldonado</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/15/951357-p-classmsonormal-stylemargin-bottom0cmmargin-bottom0001ptline-heightnormalmexicoreducido-al-reino-de-los-gansos-me-cansoganso.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-intolerancia-1563171536409.png" /></a><div class="title" style="overflow:hidden"><span>México
reducido al reino de los gansos, me canso
ganso</span></div><a href="/author/jimenezmerino" class="link-to"><span class="author">Alberto Jiménez Merino</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/15/951355-en-la-ssptm-alguien-debe-de-dar-la-cara.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-porque-los-muertos-1563170852775.png" /></a><div class="title" style="overflow:hidden"><span>En la SSPTM alguien debe de dar la cara </span></div><a href="/author/alfonso" class="link-to"><span class="author">Alfonso Ponce de León</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/15/951354-indefinicion-total.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-intolerancia-1563168835104.png" /></a><div class="title" style="overflow:hidden"><span>Indefinición total</span></div><a href="/author/pepehanan" class="link-to"><span class="author">José Hanan</span></a></div><div class="opinion-article-item"><a href="/blog/2019/07/15/951353-orgullo.html" class="link-to link-to-image-hover"><img src="https://img.intoleranciadiario.com/images/opinion-atando-cabitos-1563166966081.png" /></a><div class="title" style="overflow:hidden"><span>Orgullo</span></div><a href="/author/miguel-caballero" class="link-to"><span class="author">Miguel Caballero</span></a></div></div></div></div><div class="daily-pdf"><img src="https://img.intoleranciadiario.com/images/diario.jpg" /><a href="https://intoleranciadiario.com/diario.pdf" target="_blank"><button class="button">DESCARGAR PDF</button></a></div></article></div></div></div>

<noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4VVBL5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</body>
</html>